petshop
petshop

                   

  1. Türkiye'nin en büyük Muhabbet Kuşu Forumuna Hoşgeldiniz
    Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
    Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir)

    Notu Gizle

Youtube Açılma Sorunu

Konusu 'Havadan Sudan' forumundadır ve Mehmet YALÇINKAYA tarafından 25 Ağustos 2013 başlatılmıştır.

  1. Mehmet YALÇINKAYA
    Çevrimdışı

    Katılım:
    1 Şubat 2013
    Mesajlar:
    494
    Beğenileri:
    0
    Son günlerde fazlasıyla birçok kişi bu sorundan şikayetçi. Özellikle xp kullanan kişilerde youtube videoları açılmıyor. Eğer sizde böyle bir sorun yaşıyorsanız şu çözüm yöntemini bir deneyin derim. Bende işe yaradı.

    Google Chrome kullananlar için:

    AYARLAR// GELİŞMİŞ AYARLARI GÖSTER// İÇERİK AYARLARI//ÇEREZLER diye sırasıyla girin..Üçüncü taraf çerezlerini ve site verilerini engelle var yanındaki kutucuğu tıklıyoruz.///İSTİSNALARI YÖNET///tıklıyoruz...ana makine adı kalıbı olan yere w w w . you tube .com yazıyoruz ve yanındaki bölümde **izin ver,çıkışta temizle,ENGELLE **var.ENGELLE diyoruz ve BİTTİ deyip kapatıyoruz.Chrome yeniden başlatıyoruz.Videoların açılıp açılmayacağını kontrol edin.Açılması gerek.

    Mozilla için de durum farklı değil:

    seçenekler/gizlilik/firefox uygulaması özel ayarları kullanacak////AYRICALIKLAR///www.youtube.com////ENGELLE...
     
  2. Murat KARAYILAN
    Çevrimdışı

    Murat KARAYILAN Active Member

    Katılım:
    30 Mart 2013
    Mesajlar:
    2.048
    Beğenileri:
    0
    bendede aynı sorun vardı videolar bazen açılmıyordu sonra yavaş yavaş yüklenmeye başladı ama şuan hızlı bir şekilde açılıyor.
     
  3. Cem Temiz
    Çevrimdışı

    Cem Temiz Guest

    dns ayarlarnı ayarlarsan açilir.
     
  4. Mehmet YALÇINKAYA
    Çevrimdışı

    Katılım:
    1 Şubat 2013
    Mesajlar:
    494
    Beğenileri:
    0
    dns ayarlarından değil sorun..dns ayarları tam...söylenene göre xp'den dolayı oluyormuş
     

Sayfayı Paylaş